• 单页面banner

Interkom Video SIP Tombol Ganda Model JSL88

Interkom Video SIP Tombol Ganda Model JSL88

Katrangan Cekak:

JSL88 kuwi Interkom Video SIP Multi-tombol nganggo kamera HD terintegrasi lan sistem audio canggih nganggo fungsi pembatalan gema. JSL88 ndhukung format kompresi video H.264 lan menehi kualitas video sing apik banget ing resolusi video 720p. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung lan ndeleng video saka kamera kapan wae.

JSL88 nawakake kontrol tanpa kunci lan kenyamanan kanggo pangguna sing ndhukung macem-macem cara mbukak lawang tanpa kunci. Lawang bisa dibukak saka kadohan nanging uga bisa dibukak nganggo sandhi lokal utawa kertu IC/ID yen ana kunci lawang elektronik. Iki cocog kanggo ngontrol komunikasi lan keamanan liwat internet kayata aplikasi bisnis, institusional, lan perumahan.


Rincian Produk

Tag Produk

Interkom Video SIP

JSL88 kuwi Interkom Video SIP Multi-tombol nganggo kamera HD terintegrasi lan sistem audio canggih nganggo fungsi pembatalan gema. JSL88 ndhukung format kompresi video H.264 lan menehi kualitas video sing apik banget ing resolusi video 720p. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung lan ndeleng video saka kamera kapan wae.

JSL88 nawakake kontrol tanpa kunci lan kenyamanan kanggo pangguna sing ndhukung macem-macem cara mbukak lawang tanpa kunci. Lawang bisa dibukak saka kadohan nanging uga bisa dibukak nganggo sandhi lokal utawa kertu IC/ID yen ana kunci lawang elektronik. Iki cocog kanggo ngontrol komunikasi lan keamanan liwat internet kayata aplikasi bisnis, institusional, lan perumahan.

Fitur Produk

•DNS SRV/ Pitakon A/Panjaluk NATPR

•STUN, Timer sesi

•Sistem og

•Serep/pulihake konfigurasi

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

•Manajemen Web HTTP/HTTPS

•SIP liwat TS, SRTP

•Baku ora njawab otomatis

•Kontrol jarak jauh UR Tindakan /URI Aktif

•Akses Lawang: Nada DTMF, sandhi, Kartu IC/ID

•Sawijining SIP, Server Dua SIP

•Ndeleng Ang e: 80°(H), 60°(V)

•Kodek Video: H.264

•Resolusi: nganti 1280 x 720

•DHCP/Statis/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita amba: G.722

•Loro-aliran audio cara

•Swara HD

•Kacepetan transfer gambar maksimal: 1080P -30fps

•Kamera 2M Pixe s co utawa CMOS

Detail produk JSL88

Interkom Video SIP Multi-tombol

•Swara HD

•Kamera HD 1080p

•Akses Lawang: Nada DTMF, Kartu IC/ID

•LCD Grafis 2.3”

•Kamera CMOS warna 2M Piksel

mj1

Stabilitas lan Keandalan sing Dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pitakon A/Panjaluk NATPR

•STUN, Timer sesi

mj2-02

Manajemen sing Gampang

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi liwat web HTTP/HTTPS

•NTP/Wektu Ngirit Awane

•Sysog

•Serep/pulihake konfigurasi

•Konfigurasi adhedhasar keypad

•SNMP/TR069

打印
interkom_C

-35℃~65℃

kamera_interkom

Video HD

interkom_IK10

IK10

interkom_IP65

IP65

interkom_ONVIF

Onvif

interkom_SIP

SIP

interkom_swara JSL88

Audio HD

2.3

Layar LCD

Rincian

Interkom Video SIP Tombol Ganda Model DP88 (2)
Interkom Video SIP Tombol Ganda Model DP88 (1)

  • Sadurunge:
  • Sabanjure:

  • Tulis pesenmu ing kene lan kirim menyang kita