• 单页面banner

Interkom Audio SIP 4G Model JSL92-SG

Interkom Audio SIP 4G Model JSL92-SG

Katrangan Cekak:

Seri JSL92-SG minangka interkom audio SIP nirkabel 4G kualitas dhuwur kanthi fungsi pembatalan gema. Piranti kasebut kabeh digawe saka paduan aluminium. Omah permukaane dilapisi sandblast ireng. Dibandhingake karo interkom biasa ing pasar, tampilane luwih apik, katon luwih mewah lan stabil sawise dipasang. Ing mode 4G LTE, instalasine luwih gampang tinimbang sadurunge. Lan JSL92-SG bisa nyedhiyakake kualitas audio HD sing padha karo jinis kabel kawat.


Rincian Produk

Tag Produk

Interkom Audio SIP 4G

Seri JSL92-SG minangka interkom audio SIP nirkabel 4G kualitas dhuwur kanthi fungsi pembatalan gema. Piranti kasebut kabeh digawe saka paduan aluminium. Omah permukaane dilapisi sandblast ireng. Dibandhingake karo interkom biasa ing pasar, tampilane luwih apik, katon luwih mewah lan stabil sawise dipasang. Ing mode 4G LTE, instalasine luwih gampang tinimbang sadurunge. Lan JSL92-SG bisa nyedhiyakake kualitas audio HD sing padha karo jinis kabel kawat.

Fitur Produk

•Mode DTMF: Ing-Band, RFC2833 lan INFO SIP

•DHCP/Statis/PPPoE

•STUN, Timer sesi

•DNS SRV/ Pitakon A/Panjaluk NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP liwat TLS, SRTP

•Serep/pulihake konfigurasi

•Syslog

•SNMP/TR069

•Konfigurasi web-manajemen adhedhasar

•Manajemen Web HTTP/HTTPS

•Panyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Generator kebisingan kenyamanan (CNG)

•Deteksi aktivitas swara (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita amba: G.722

•Loro-aliran audio cara

•Swara HD

•Remote kontrol URL Tindakan/URI Aktif

•Jawaban otomatis standar

•Fitur Telpon Lawang

Rincian produk

Interkom Audio SIP 4G

•Nirkabel 4G

•Audio HD

•Pemasangan Wal

•Telpon Sekali Tutul

•Pemasangan Wal

•MetaHousing, Stabilitas & Keandalan

•Diagnosis Mandiri

•Penyediaan Otomatis

•B1/3/5/34/38/39/40/41, TDD lan FDD

•Tombol Dua minangka Opsional: DP92-DG

mj1

Stabilitas lan Keandalan sing Dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pitakon A/Panjaluk NATPR

•STUN, Timer sesi

•DHCP/Statis/PPPoE

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

SIP

interkom_swara JSL88

Audio HD

Rincian

Interkom Audio SIP 4G Model JSL92-SG

  • Sadurunge:
  • Sabanjure:

  • Tulis pesenmu ing kene lan kirim menyang kita