• 单页面banner

Layar Warna IP Phone Model JSL63G JSL63GP

Layar Warna IP Phone Model JSL63G JSL63GP

Katrangan Cekak:

JSL63G/JSL63GP kuwi HP IP HD serbaguna sing dirancang kanggo UKM. Gampang digunakake, hemat biaya, cocok kanggo macem-macem lingkungan. LCD Grafis 2,8”240×320 piksel nganggo Lampu Latar. Kualitas swara HD sing apik banget lan macem-macem fungsi sistem kanggo nyukupi kabutuhan UKM, pusat panggilan, lan pangguna industri sing beda-beda. Gampang dipasang, dikonfigurasi, lan digunakake. Ndhukung 6 akun SIP lan konferensi 5 arah. Nduweni fungsi bisnis sing sugih kanthi kerja sama sing lancar karo IP PBX.


Rincian Produk

Tag Produk

JSL63G/JSL63GP

JSL63G/JSL63GP kuwi HP IP HD serbaguna sing dirancang kanggo UKM. Gampang digunakake, hemat biaya, cocok kanggo macem-macem lingkungan. LCD Grafis 2,8”240x320 piksel nganggo Lampu Latar. Kualitas swara HD sing apik banget lan macem-macem fungsi sistem kanggo nyukupi kabutuhan UKM, pusat panggilan, lan pangguna industri sing beda-beda. Gampang dipasang, dikonfigurasi, lan digunakake. Ndhukung 6 akun SIP lan konferensi 5 arah. Nduweni fungsi bisnis sing sugih kanthi kerja sama sing lancar karo IP PBX.

Fitur Produk

•6 Akun SIP

•Nganyari piranti lunak liwat web

•Jangkauan jaringan

•TR069

•DTMF:In-Band, RFC2833, INFO SIP

•DNS SRV/ Pitakon A/Panjaluk NATPR

•Ndhukung 5 URL Buku Telpon Jarak Jauh

•Buku telpon: 500 Grup

•SIP liwat TLS, SRTP

SIP v1 (RFC2543), v2 (RFC3261)

•Panggilan 5 arah

•Transfer kanggo wong wuta/petugas

•Telpon Cepet, Hotline

•Telpon Terusake

•Nunggu Telpon

•Njemput Telpon, Njemput Telpon ing Grup

•Musik On-hold, Intercom, Multicast

•SMS, Pesen swara, MWI

•Kodek Narrowband: PCMA, PCMU, G.729, G723, G726

•Swara HD

Rincian produk

Telpon IP Layar Warna Multi-fungsi

•Swara HD

•Nganti 6 akun Ekstensi

•LCD 2,8” nganggo lampu latar

•Ethernet Gigabit Dual-port

•Konferensi 5 arah

Telpon IP Swara HD

Aman lan Bisa Dipercaya

•30 Linekeys

•SIP v1(RFC2543),v2(RFC3261)

•SIP liwat TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Telpon IP sing Hemat Biaya
Telpon IP_Audio HD

Swara HD

Telpon IP_6 saluran

Akun 6SIP

Tombol IP Phone_Line

30 Tombol Baris

Telpon IP_2.8

LCD Grafis 2.8"

Telpon IP_

Konferensi 5 arah

interkom_PoE

POE (Pool)

Manajemen sing Gampang

•Nganyarke/Konfigurasi otomatis

•Konfigurasi liwat web HTTP/HTTPS

•Konfigurasi liwat tombol piranti

•SNMP

•TR069

•Panangkepan jaringan

JSL63G JSL63GP 1

  • Sadurunge:
  • Sabanjure:

  • Tulis pesenmu ing kene lan kirim menyang kita