• 单页面banner

Pengontrol Wates Sesi Model JSL300

Pengontrol Wates Sesi Model JSL300

Katrangan Cekak:

CASHLY JSL300 dirancang kanggo menehi keamanan, interoperabilitas, lan

transkoding antarane jaringan VoIP SMB lan panyedhiya layanan. JSL300

mbantu UKM kanthi gampang ngakses trunk SIP / operator telekomunikasi panyedhiya layanan

IMS kanthi keamanan tingkat dhuwur, sauntara kuwi nindakake mediasi SIP lan audio

transcoding. Kanthi skala saka 5 nganti 50 sesi SIP, JSL300 tansah memenuhi standar SME

kabutuhan saiki lan ing mangsa ngarep mung kanthi investasi cilik.


Rincian Produk

Tag Produk

JSL300

CASHLY JSL300 dirancang kanggo menehi keamanan, interoperabilitas, lan transcoding antarane jaringan VoIP UKM lan panyedhiya layanan. JSL300 mbantu UKM kanthi gampang ngakses trunk SIP / operator telekomunikasi panyedhiya layanan, IMS kanthi keamanan tingkat dhuwur, dene nindakake mediasi SIP lan transcoding audio. Kanthi skala saka 5 nganti 50 sesi SIP, JSL300 tansah nyukupi panjaluk UKM saiki lan ing mangsa ngarep mung kanthi investasi cilik.

Fitur Produk

•64 Port E1/T1

•4 Unit Pemrosesan Digital (DTU), saben ndhukung 480 saluran

•Codec: G.711A/U, G.723.1, G.729A/B lan iLBC

•Catu Daya Ganda

•Penekanan Kasepen

•2 GE

•Swara sing Nyaman

•SIP v2.0

•Deteksi Aktivitas Swara

•SIP-T, RFC3372, RFC3204, RFC3398

•Pembatalan Gema (G.168), kanthi nganti 128ms

•Mode Kerja SIP Trunk: Akses Peer

•Buffer Dinamis Adaptif

•Registrasi SIP/IMS: kanthi nganti 2000 Akun SIP

•Kontrol Penguatan Swara, Faks

•NAT: NAT Dinamis, Rport

•FAX: T.38 lan Pass-through

•Metode Rute Fleksibel: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS Dhukungan

•Aturan Routing Cerdas

•Mode DTMF: RFC2833/Info SIP/In-band

•Routing Panggilan Adhedhasar Wektu

•Saluran sing Jelas/Mode sing Jelas

•Routing Panggilan adhedhasar Awalan Penelepon/Dipanggil

•ISDN PRI

•512 Aturan Rute kanggo saben Arah

•Sinyal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulasi Nomer sing Ditelpon lan Sing Ditelpon

•R2 MFC

•Nada Dering Lokal/Transparan

•Konfigurasi GUI Web

•Panggilan sing Tumpang Tindih

•Serep/Pulihake Data

•Aturan Nelpon, nganti 2000

•Statistik Panggilan PSTN

•Grup PSTN miturut port E1 utawa Timeslot E1

•Statistik Panggilan Trunk SIP

•Konfigurasi Grup Trunk IP

•Nganyarke Firmware liwat TFTP/Web

•Grup Codec Swara

•SNMP v1/v2/v3

•Daftar Putih Nomer sing Nelpon lan sing Ditelpon

•Panangkepan Jaringan

•Daftar Hitam Nomer Penelepon lan Nomer sing Ditelpon

•Syslog: Debug, Info, Error, Warning, Notice

•Daftar Aturan Akses

•Cathetan Riwayat Panggilan liwat Syslog

•Prioritas Trunk IP

•Sinkronisasi NTP

•Radius

•Sistem Manajemen Terpusat

Rincian produk

SBC dirancang kanggo UKM

•5-50 sesi SIP, 5-50 transcoding

•Redundansi siaga aktif 1+1 kanggo kelangsungan bisnis

•Interoperabilitas SIP sing komprehensif, Gampang nyambung karo macem-macem panyedhiya layanan

•Mediasi SIP, Manipulasi pesen SIP

•Trunk SIP tanpa wates

•Routing fleksibel kanggo ngakses IMS

•QoS, rute statis, traversal NAT

pro-SBC-1

Keamanan sing Ditingkatake

•Proteksi saka serangan jahat: DoS/DDoS, paket sing salah, banjir SIP/RTP

•Pertahanan perimeter nglawan penyadapan, penipuan, lan pencurian layanan

•TLS/SRTP kanggo keamanan telpon

•Topologi sing ndhelik saka paparan jaringan

•ACL, dhaptar putih & ireng dinamis

•Watesan bandwidth & kontrol lalu lintas

dd-x2
安全

Keamanan sing Ditingkatake

Topologi Ndhelikake

Topologi Ndhelikake

Tembok Api VoIP

Firewall VolP

Interoperabilitas SIP sing Ekstensif

Interoperabilitas SIP sing Ekstensif

Skalabilitas Lisensi

Skalabilitas Lisensi

Transkoding

Transkoding

Manajemen sing Gampang

•Antarmuka Web sing intuitif

•Dhukungan SNMP

•Penyediaan otomatis

•Sistem Manajemen Cloud Cashly

•Serep & Pulihake Konfigurasi

•Piranti debug

pro_de105

  • Sadurunge:
  • Sabanjure:

  • Tulis pesenmu ing kene lan kirim menyang kita