• head_banner_03
  • head_banner_02

Model Interkom Video SIP Mini JSL90

Model Interkom Video SIP Mini JSL90

Katrangan singkat:

JSL90 minangka Interkom Video SIP Mini siji-tombol kanthi sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul njero ruangan JSL70, sampeyan bisa ngomong karo pengunjung kapan wae. Nawakake kontrol keyless lan penak kanggo pangguna mbukak lawang tanpa tombol. Lawang bisa dibukak adoh yen ana kunci lawang elektronik. Iku becik kanggo komunikasi kontrol lan keamanan liwat internet kayata aplikasi bisnis, institusi lan omah.


Detail Produk

Tag produk

SIP Video Interkom

JSL90 minangka Interkom Video SIP Mini siji-tombol kanthi sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul njero ruangan JSL70, sampeyan bisa ngomong karo pengunjung kapan wae. Nawakake kontrol keyless lan penak kanggo pangguna mbukak lawang tanpa tombol. Lawang bisa dibukak adoh yen ana kunci lawang elektronik. Iku becik kanggo komunikasi kontrol lan keamanan liwat internet kayata aplikasi bisnis, institusi lan omah.

Fitur Produk

Kelas IP: IP65

• Audio Codec: G.711

• Video Codec: H.264

•Kamera: CMOS 2M piksel

•Resolusi Video: 1280×720p

•LED Night Vision: Ya

• Kontrol lift

•Otomasi omah

Standar SIP 2.0

•Mbukak lawang nganggo IC/KTP (20.000 pangguna)

•Mbukak kunci sirkuit: Ya (Tahan max saiki 3.5A kanggo kunci)

Detail produk

Becik kanggo bisnis, institusi lan omah

•Swara HD

•Akses lawang: nada DTMF

•1 port RS485 kanggo nggabungake kontrol angkat

•Remote Open

•1 baris SIP, 1 server SIP

•Fitur Door Phone

•Stream audio rong arah

•Lampu LED Vision

•Casing ABS, desain cilik

mj1

Stabilitas lan linuwih dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sesi

mj2-02

Manajemen Gampang

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi liwat web HTTP/HTTPS

•NTP / Daylight Saving Time

•Syslog

•Konfigurasi serep / mulihake

•Konfigurasi adhedhasar keypad

•SNMP/TR069

打印
interkom_C

-35 ℃ ~ 65 ℃

intercom_kamera

Video HD

intercom_Linux

Linux OS

interkom_SIP

SIP

interkom_swara JSL88

Audio HD

Rincian

Model Interkom Video SIP Mini JSL90 (2)
Model Interkom Video SIP Mini JSL90 (1)

  • Sadurunge:
  • Sabanjure:

  • Tulis pesen ing kene lan kirim menyang kita