• 单页面banner

Desain sing Bisa Dianyarake kanggo Kompatibilitas sing Amba 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Desain sing Bisa Dianyarake kanggo Kompatibilitas sing Amba 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o

Katrangan Cekak:

JSLPA kuwi terminal SIP paging gateway sing kuat, bisa ndhukung kamera Onvif eksternal, speaker, tombol speed dial, lampu peringatan, lan uga bisa ngontrol kunci lawang elektromagnetik. JSLPA isa nindakake interkom audio/video HD adhedhasar fungsi pembatalan gema sing kuat. Cocok kanggo ngontrol komunikasi lan keamanan liwat internet kayata aplikasi bisnis, institusional, lan perumahan.


Rincian Produk

Tag Produk

Kita terus-terusan mikir lan latihan miturut owah-owahan kahanan, lan tuwuh dadi luwih dewasa. Kita ngarahake kanggo nggayuh pikiran lan awak sing luwih sugih bebarengan karo urip kanggo Desain Terbarukan kanggo Kompatibilitas sing Amba 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Kanthi netepi filosofi bisnis cilik 'pelanggan kapisan, maju terus', kita kanthi tulus nampa klien saka omah sampeyan lan saka luar negeri kanggo kerja sama karo kita.
Kita terus-terusan mikir lan latihan miturut owah-owahan kahanan, lan tuwuh dadi wong diwasa. Kita ngarahake kanggo nggayuh pikiran lan awak sing luwih sugih bebarengan karo urip kanggoGerbang FXO lan Gerbang VoIP FXO, Wis pirang-pirang taun, kita wis netepi prinsip berorientasi pelanggan, adhedhasar kualitas, nguber kaunggulan, lan nuduhake keuntungan bebarengan. Muga-muga, kanthi tulus lan niat apik, kita duwe pakurmatan kanggo mbantu pasar sampeyan luwih lanjut.

JSLPA

JSLPA kuwi terminal SIP paging gateway sing kuat, bisa ndhukung kamera Onvif eksternal, speaker, tombol speed dial, lampu peringatan, lan uga bisa ngontrol kunci lawang elektromagnetik. JSLPA isa nindakake interkom audio/video HD adhedhasar fungsi pembatalan gema sing kuat. Cocok kanggo ngontrol komunikasi lan keamanan liwat internet kayata aplikasi bisnis, institusional, lan perumahan.

Fitur Produk

•DNS SRV/ Pitakon A/Panjaluk NATPR

•STUN, Timer sesi

•Syslog

•Serep/pulihake konfigurasi

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

•Manajemen Web HTTP/HTTPS

•SIP liwat TLS, SRTP

•Jawaban otomatis standar

•Remote kontrol URL Tindakan/URI Aktif

•Akses Lawang: Nada DTMF

•Jalur SIP ganda, Server SIP ganda

•Kodek Video: H.264

•DHCP/Statis/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Kodek pita amba: G.722

•Aliran audio rong arah

•Siaran Wektu Nyata / Wektu Tetep

•Link Video

Rincian produk

Cocok kanggo Bisnis, Institusi, lan Perumahan

•Swara HD

•Akses Lawang: Nada DTMF

•Mbukak saka kadohan yen ana kunci lawang elektronik

•Jalur SIP ganda, server SIP ganda

•Fitur Telpon Lawang

•Aliran audio rong arah

•Siaran wektu nyata utawa wektu tetep

•Desain cilik, gampang dipasang ing bollard

mj1

Stabilitas lan Keandalan sing Dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Pitakon A/Panjaluk NATPR

•STUN, Timer sesi

•DHCP/Statis/PPPoE

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

mj2-02
interkom_SIP

SIP

kamera_interkom

Kamera HD

interkom_swara JSL88

Audio HD

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE (Pool)

Manajemen sing Gampang

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi liwat web HTTP/HTTPS

•NTP/Wektu Ngirit Awan

•Sistemlog

•Serep/pulihake konfigurasi

•Konfigurasi adhedhasar keypad

•SNMP/TR069

打印
Kita terus-terusan mikir lan latihan miturut owah-owahan kahanan, lan tuwuh dadi luwih dewasa. Kita ngarahake kanggo nggayuh pikiran lan awak sing luwih sugih bebarengan karo urip kanggo Desain Terbarukan kanggo Kompatibilitas sing Amba 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o, Kanthi netepi filosofi bisnis cilik 'pelanggan kapisan, maju terus', kita kanthi tulus nampa klien saka omah sampeyan lan saka luar negeri kanggo kerja sama karo kita.
Desain sing Bisa Dianyarake kanggoGerbang FXO lan Gerbang VoIP FXO, Wis pirang-pirang taun, kita wis netepi prinsip berorientasi pelanggan, adhedhasar kualitas, nguber kaunggulan, lan nuduhake keuntungan bebarengan. Muga-muga, kanthi tulus lan niat apik, kita duwe pakurmatan kanggo mbantu pasar sampeyan luwih lanjut.


  • Sadurunge:
  • Sabanjure:

  • Tulis pesenmu ing kene lan kirim menyang kita