• head_banner_03
  • head_banner_02

Audio SIP Intercom Model JSL81

Audio SIP Intercom Model JSL81

Katrangan singkat:

JSL81 minangka Interkom SIP audio kanthi sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung kapan wae.

JSL81 nawakake kontrol tanpa tombol lan penak kanggo pangguna mbukak lawang tanpa kunci. Lawang bisa mbukak saka adoh yen ana kunci lawang elektronik. Iku's becik kanggo komunikasi kontrol lan keamanan liwat internet kayata bisnis, aplikasi institusi lan omah.


Detail Produk

Tag produk

JSL81

JSL81 minangka Interkom SIP audio kanthi sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung kapan wae.
JSL81 nawakake kontrol tanpa tombol lan penak kanggo pangguna mbukak lawang tanpa kunci. Lawang bisa mbukak saka adoh yen ana kunci lawang elektronik. Iku's becik kanggo komunikasi kontrol lan keamanan liwat internet kayata bisnis, aplikasi institusi lan omah.

Fitur Produk

• lumahing aluminium, Metal Nihan ngisor

•2 tombol telpon

•Mode DTMF: Ing-Band, RFC2833 lan SIP INFO

•DHCP/Static/PPPoE

•STUN, Timer sesi

•DNS SRV/ A Query/NATPR Query

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP liwat TLS, SRTP

• Konfigurasi serep / mulihake

•Syslog

SNMP/TR069

• Konfigurasi web-manajemen adhedhasar

•Manajemen Web HTTP/HTTPS

• Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Comfort noise generator (CNG)

•Voice activity detection (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•loro-cara audio stream

•Suara HD

•Action URL/Aktif URI remot kontrol

• Jawaban otomatis standar

•Fitur Door Phone

•Akses lawang: nada DTMF

•2 SIP line, Dual SIP server

Detail produk

Dwi-tombol SIP Intercom

•Swara HD

•Akses lawang: nada DTMF

•Cocog kanggo aplikasi bisnis, institusi lan omah

•Mbukak adoh yen ana kunci lawang elektronik

•Dual SIP line, Dual SIP server

•Fitur Door Phone

•Stream audio rong arah

mj1

Stabilitas lan linuwih dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sesi

•DHCP/Static/PPPoE

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_swara JSL88

Audio HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20 ℃ ~ 65 ℃

Manajemen Gampang

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi liwat web HTTP/HTTPS

•Konfigurasi web-manajemen adhedhasar

•SNMP/TR069

•Konfigurasi serep / mulihake

•Syslog

打印

  • Sadurunge:
  • Sabanjure:

  • Tulis pesen ing kene lan kirim menyang kita