• head_banner_03
  • head_banner_02

Audio SIP Intercom Model JSL82

Audio SIP Intercom Model JSL82

Katrangan singkat:

JSL82 minangka Interkom Audio SIP Dual-tombol kanthi maca kertu RF lan sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung kapan wae.
JSL82 nawakake kontrol tanpa tombol lan penak kanggo pangguna sing ndhukung akeh cara mbukak lawang tanpa kunci. Lawang bisa mbukak saka adoh nanging uga IC / KTP lokal yen ana kunci lawang elektronik. Iku becik kanggo komunikasi kontrol lan keamanan liwat internet kayata aplikasi bisnis, institusi lan omah.


Detail Produk

Tag produk

JSL82

JSL82 minangka Interkom Audio SIP Dual-tombol kanthi maca kertu RF lan sistem audio canggih kanthi fungsi pembatalan gema. Kanthi pad kontrol layar tutul, sampeyan bisa ngomong karo pengunjung kapan wae.
JSL82 nawakake kontrol tanpa tombol lan penak kanggo pangguna sing ndhukung akeh cara mbukak lawang tanpa kunci. Lawang bisa mbukak saka adoh nanging uga IC / KTP lokal yen ana kunci lawang elektronik. Iku becik kanggo komunikasi kontrol lan keamanan liwat internet kayata aplikasi bisnis, institusi lan omah.

Fitur Produk

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A Query/NATPR Query

SNMP/TR069

Keypad konfigurasi-manajemen adhedhasar

Manajemen Web HTTP/HTTPS

Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP liwat TLS, SRTP

Akses lawang: nada DTMF

2 SIP line, Dual SIP server

Comfort Noise Generator (CNG)

Deteksi aktivitas swara (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

loro-cara audio stream

swara HD

Sudut Pandang: 80°(H), 60°(V)

Iluminasi minimal: 0.1lux

Resolusi: nganti 1280 x 720

Video Codec: H.264

Tingkat transfer gambar maksimal: 720p-30fps

Kamera CMOS warna 2M Piksel

Detail produk

Dwi-tombol SIP Intercom

•Swara HD

•Akses lawang: nada DTMF

•Cocog kanggo aplikasi bisnis, institusi lan omah

•Mbukak adoh yen ana kunci lawang elektronik

•Dual SIP line, Dual SIP server

•Fitur Door Phone

•Stream audio rong arah

mj1

Stabilitas lan linuwih dhuwur

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP liwat TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, Timer sesi

•DHCP/Static/PPPoE

•Mode DTMF: In-Band, RFC2833 lan SIP INFO

mj2-02
interkom_SIP

SIP

interkom_swara JSL88

Audio HD

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20 ℃ ~ 65 ℃

Manajemen Gampang

•Penyediaan otomatis: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasi liwat web HTTP/HTTPS

•Konfigurasi web-manajemen adhedhasar

•SNMP/TR069

•Konfigurasi serep / mulihake

•Syslog

打印

  • Sadurunge:
  • Sabanjure:

  • Tulis pesen ing kene lan kirim menyang kita